첫 설치 오류입니다. > 질문답변


첫 설치 오류입니다.

페이지 정보

작성자 no_profile 마을부산 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 댓글 5건 조회 152회 작성일 22-11-28 15:50

본문

응용 프로그램에서 처리되지 않은 예외가 발생했습니다. [계속]을 클릭하면

응용 프로그램에서 이 오류를 무시하고 계속합니다.

[끝내기]를 클릭하면 응용 프로그램이 즉시 닫힙니다.



'했습니다 worthT의 형식 이니셜라이저에서 예외를'



알려주신 방법에 따라서 처음 설치를 하고 있는데,

위와 같은 오류 메세지가 뜹니다.


무시하고 계속을 누르면 

로그인 창이 뜨긴하는데, 아이디와 비번을 입력해도 더이상 로그인이 안됩니다.


혹시 어느 부분에서 오류가 났는지 알수 있을까요?

추천0
  • 트위터로 보내기
  • 페이스북으로 보내기
  • 구글플러스로 보내기

댓글목록

마을부산님의 댓글

no_profile 마을부산 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

1. 사용 신청 후 키움 Open API+ 모듈을 다운로드 하여 설치

2. 닷넷 프레임 워크 설치 ( 최신버젼부터 4.7.2 버전까지 다 다운 받아서 실험해봤습니다)

3. Microsoft Access Database Engine 2010  설치

4. 팡규의 키움 자동매매_V2.5.5(기존버전) 과 팡규의 키움 자동매매_V2.5.5(개발버전)  둘다 실험 해 봤습니다.

~~~~~~~~~~

증상은 첫번째 컴퓨터에서는

'했습니다 worthT의 형식 이니셜라이저에서 예외를'  이란 메세지가 뜨면서 로그인 자체가 안됩니다.



여러번 다 지웠다가 여러 조합으로 다시 설치해보고 해도 같은 증상입니다.

제가 사용하는 컴퓨터에는 윈도우 11과 오피스365 가 깔려져 있습니다.

팡규완주금산님의 댓글의 댓글

no_profile 팡규완주금산 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

레토님부산님의 댓글

no_profile 레토님부산 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

경험했던 경우입니다
저는 다 지우고 재설치하면 됐습니다
개발버전 말고 기존버전으로 하나만 하시고요
이것저것 다 할려고 하면 꼬일수가 있으니까
다 최신버전으로 하나만 하세요

마을부산님의 댓글의 댓글

no_profile 마을부산 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

그 외 다르게 조치하신건 없으신가요?

다 지우고 최신버전으로 다운받고 팡규님 기존버전으로 다운을 했는데도 같은 오류가 납니다 ㅜㅜ

회원로그인


검색식

검색식 더보기

접속자집계

오늘
154
어제
629
최대
1,052
전체
658,284

운영자메일 : nicehoonlove@nate.com / 개인정보보호책임자 : 최훈규
Copyright © MURYOSTOCK.COM All rights reserved.